Waraxe IT Security Portal  
  Login or Register
::  Home  ::  Search  ::  Your Account  ::  Forums  ::   Waraxe Advisories  ::  Tools  ::
May 19, 2024
Menu
 Home
 Logout
 Discussions
 Forums
 Members List
 IRC chat
 Tools
 Base64 coder
 MD5 hash
 CRC32 checksum
 ROT13 coder
 SHA-1 hash
 URL-decoder
 Sql Char Encoder
 Affiliates
 y3dips ITsec
 Md5 Cracker
 User Manuals
 AlbumNow
 Content
 Content
 Sections
 FAQ
 Top
 Info
 Feedback
 Recommend Us
 Search
 Journal
 Your Account



User Info
Welcome, Anonymous
Nickname
Password
(Register)

Membership:
Latest: MichaelSnaRe
New Today: 0
New Yesterday: 0
Overall: 9145

People Online:
Visitors: 457
Members: 0
Total: 457
PacketStorm News
·301 Moved Permanently

read more...
Log in Register Forum FAQ Memberlist Search
IT Security and Insecurity Portal

www.waraxe.us Forum Index -> Newbies corner -> :@:@:@:@:@ ERROR :@:@:@:@:@:@:@:@
Post new topic  Reply to topic View previous topic :: View next topic 
:@:@:@:@:@ ERROR :@:@:@:@:@:@:@:@
PostPosted: Mon Jun 22, 2009 7:15 pm Reply with quote
tomzor
Regular user
Regular user
 
Joined: Jun 20, 2009
Posts: 18
Location: unknown??




i have installed wamp server 2.0
but i keep getting erros's when i finished the installation.
http://www.plaatjesupload.nl/bekijk/2009/06/22/1245695692-610.jpg

(this is a picture when i am trying to run a php script)

but when i look at the folder which it says it is missing dll's, then i can see that the dll's are there. and in php.ini is nothing wrong...

so i though that i could be the installer so can anybody give me a good installer? or is it my fault?

thanks for your time
View user's profile Send private message Visit poster's website MSN Messenger
PostPosted: Tue Jun 23, 2009 1:13 am Reply with quote
gibbocool
Advanced user
Advanced user
 
Joined: Jan 22, 2008
Posts: 208




Did you try google the error? You may have more luck with english error btw. Which WAMP version did you download?

_________________
http://www.gibbocool.com
View user's profile Send private message Visit poster's website
PostPosted: Tue Jun 23, 2009 1:41 pm Reply with quote
tomzor
Regular user
Regular user
 
Joined: Jun 20, 2009
Posts: 18
Location: unknown??




there is more then 1 error it is saying i am missing like 10 dll's and when i look in the folder the dll's are there..... :S
And i used wamp server 2.0
View user's profile Send private message Visit poster's website MSN Messenger
:@:@:@:@:@ ERROR :@:@:@:@:@:@:@:@
  www.waraxe.us Forum Index -> Newbies corner
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT  
Page 1 of 1  

  
  
 Post new topic  Reply to topic  




Powered by phpBB 2001-2008 phpBB Group






Space Raider game for Android, free download - Space Raider gameplay video - Zone Raider mobile games
All logos and trademarks in this site are property of their respective owner. The comments and posts are property of their posters, all the rest (c) 2004-2020 Janek Vind "waraxe"
Page Generation: 0.113 Seconds